<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://gentevip.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://gentevip.it/wp-content/uploads/2020/04/favicon-16.png"><title>Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti</title><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CFira%20Sans%20Condensed%3A400%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CAbril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&subset=latin%2Clatin-ext&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><style id="rocket-critical-css">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</style><link rel="preload" href="https://gentevip.it/wp-content/cache/min/1/0416a4e41624c8c6af9a9328e010e770.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Carlo Conti diventa un cartone animato, si chiamerà Gatto Carlo e sarà un nuovo personaggio della serie TV animata 44 gatti" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti" /><meta property="og:description" content="Carlo Conti diventa un cartone animato, si chiamerà Gatto Carlo e sarà un nuovo personaggio della serie TV animata 44 gatti" /><meta property="og:url" content="https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/" /><meta property="og:site_name" content="GenteVip.it Gossip News" /><meta property="article:publisher" content="https://www.facebook.com/gentevipgossipnews/" /><meta property="article:author" content="Silvia Zingale" /><meta property="article:published_time" content="2020-08-20T15:50:16+00:00" /><meta property="article:modified_time" content="2020-08-20T15:50:20+00:00" /><meta property="og:image" content="https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="722" /><meta property="fb:app_id" content="1407030256159011" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@GenteVipNews" /><meta name="twitter:site" content="@GenteVipNews" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gentevip.it/#organization","name":"Gente Vip","url":"https://gentevip.it/","sameAs":["https://www.facebook.com/gentevipgossipnews/","https://www.instagram.com/gentevipgossipnews/","https://it.pinterest.com/gentevipgossip/gentevipit-gente-vip-gossip-news/","https://twitter.com/GenteVipNews"],"logo":{"@type":"ImageObject","@id":"https://gentevip.it/#logo","inLanguage":"it-IT","url":"https://gentevip.it/wp-content/uploads/2020/04/favicon-512.png","width":512,"height":512,"caption":"Gente Vip"},"image":{"@id":"https://gentevip.it/#logo"}},{"@type":"WebSite","@id":"https://gentevip.it/#website","url":"https://gentevip.it/","name":"GenteVip.it Gossip News","description":"News Gossip","publisher":{"@id":"https://gentevip.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gentevip.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#primaryimage","inLanguage":"it-IT","url":"https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti.jpg","width":1080,"height":722},{"@type":"WebPage","@id":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#webpage","url":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/","name":"Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti","isPartOf":{"@id":"https://gentevip.it/#website"},"primaryImageOfPage":{"@id":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#primaryimage"},"datePublished":"2020-08-20T15:50:16+00:00","dateModified":"2020-08-20T15:50:20+00:00","description":"Carlo Conti diventa un cartone animato, si chiamer\u00e0 Gatto Carlo e sar\u00e0 un nuovo personaggio della serie TV animata 44 gatti","breadcrumb":{"@id":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/"]}]},{"@type":"BreadcrumbList","@id":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gentevip.it/","url":"https://gentevip.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://gentevip.it/tv-gossip/","url":"https://gentevip.it/tv-gossip/","name":"TELEVISIONE \u00bb"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/","url":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/","name":"Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti"}}]},{"@type":"NewsArticle","@id":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#article","isPartOf":{"@id":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#webpage"},"author":{"@id":"https://gentevip.it/#/schema/person/c4fc1a677b7878eaf6bac946b11c7736"},"headline":"Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti","datePublished":"2020-08-20T15:50:16+00:00","dateModified":"2020-08-20T15:50:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#webpage"},"publisher":{"@id":"https://gentevip.it/#organization"},"image":{"@id":"https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#primaryimage"},"keywords":"44 gatti,Carlo Conti,Gatto Carlo,Programmi per bambini,PROGRAMMI TV,Rai yo yo","articleSection":"TELEVISIONE","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://gentevip.it/#organization"}},{"@type":["Person"],"@id":"https://gentevip.it/#/schema/person/c4fc1a677b7878eaf6bac946b11c7736","name":"Silvia Zingale","image":{"@type":"ImageObject","@id":"https://gentevip.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9cb8e3949b716e07249adf241ed53d12?s=96&d=mm&r=g","caption":"Silvia Zingale"},"sameAs":["Silvia Zingale"]}]}</script> <link rel="amphtml" href="https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="GenteVip.it Gossip News &raquo; Feed" href="https://gentevip.it/feed/" /><link rel="alternate" type="application/rss+xml" title="GenteVip.it Gossip News &raquo; Feed dei commenti" href="https://gentevip.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GenteVip.it Gossip News &raquo; Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti Feed dei commenti" href="https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://gentevip.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='https://api.w.org/' href='https://gentevip.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gentevip.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gentevip.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://gentevip.it/?p=259043' /><link rel="alternate" type="application/json+oembed" href="https://gentevip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgentevip.it%2Ftv-gossip%2Fgatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti%2F259043%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gentevip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgentevip.it%2Ftv-gossip%2Fgatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti%2F259043%2F&#038;format=xml" /><style type="text/css" media="handheld, projection, screen">body #reading-position-indicator,body.admin-bar #reading-position-indicator{height:5px;background:rgba(221,221,221,.05)}#reading-position-indicator::-webkit-progress-bar{background-color:rgba(221,221,221,.05)}#reading-position-indicator[value]::-webkit-progress-value{background-image:-webkit-linear-gradient(-45deg,transparent 33%,rgba(0,0,0,.1) 33%,rgba(0,0,0,.1) 66%,transparent 66%),-webkit-linear-gradient(top,rgba(255,255,255,.25),rgba(0,0,0,.25)),-webkit-linear-gradient(right,#ed76cf,#ffffff);background-size:10px 5px,100% 100%,100% 100%}#reading-position-indicator::-webkit-progress-value{background:linear-gradient(to right,#ffffff,#ed76cf)}#reading-position-indicator::-moz-progress-bar{background:linear-gradient(to right,#ffffff,#ed76cf)}#reading-position-indicator[role][aria-valuenow]{background:linear-gradient(to right,#ffffff,#ed76cf)!important}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/gentevip.it\/wp-admin\/","wpRestNonce":"d34f03c352","wpRestUrl":"https:\/\/gentevip.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/"};</script> <meta name="onesignal" content="wordpress-plugin" /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style> <script>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</script> <style>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</style> <script data-ad-client="ca-pub-8957329851003458" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="preload" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18989208-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-18989208-4');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gentevip.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gentevip.it/tv-gossip/",
                    "name": "TELEVISIONE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/",
                    "name": "Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://gentevip.it/wp-content/uploads/2020/04/cropped-favicon-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://gentevip.it/wp-content/uploads/2020/04/cropped-favicon-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://gentevip.it/wp-content/uploads/2020/04/cropped-favicon-512-180x180.png" /><meta name="msapplication-TileImage" content="https://gentevip.it/wp-content/uploads/2020/04/cropped-favicon-512-270x270.png" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ed76cf}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ed76cf}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ed76cf}.tdm-btn-style1{background-color:#ed76cf}.tdm-btn-style2:before{border-color:#ed76cf}.tdm-btn-style2{color:#ed76cf}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ed76cf;-moz-box-shadow:0 2px 16px #ed76cf;box-shadow:0 2px 16px #ed76cf}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ed76cf;-moz-box-shadow:0 4px 26px #ed76cf;box-shadow:0 4px 26px #ed76cf}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-259043 single-format-standard td-standard-pack gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti global-block-template-1 td-fashion td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/gentevipgossipnews/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/gentevipgossipnews/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/gentevipgossip/gentevipit-gente-vip-gossip-news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/gentevipnews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/SuperAnnamaria66" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-39777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-39777"><a title="Gentevip.it Gossip News" href="https://gentevip.it">HOME</a></li><li id="menu-item-34330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34330"><a title="Gossip News" href="https://gentevip.it/gossip/">GOSSIP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-255624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255624"><a title="Gossip News su Alessia Marcuzzi" href="https://gentevip.it/gossip/alessia-marcuzzi/">ALESSIA MARCUZZI</a></li><li id="menu-item-198756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198756"><a title="Gossip News su Belen Rodriguez" href="https://gentevip.it/gossip/belen-rodriguez/">BELEN RODRIGUEZ</a></li><li id="menu-item-199695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199695"><a title="Gossip News su Caterina Balivo" href="https://gentevip.it/gossip/caterina-balivo/">CATERINA BALIVO</a></li><li id="menu-item-216278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216278"><a title="Gossip News su Emma Marrone" href="https://gentevip.it/gossip/emma-marrone/">EMMA MARRONE</a></li><li id="menu-item-221573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221573"><a title="Gossip News su Ilary Blasi" target="_blank" href="https://gentevip.it/gossip/ilary-blasi/">ILARY BLASI</a></li></ul></li><li id="menu-item-256581" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-256581"><a title="COVID-19 NOTIZIE" href="https://gentevip.it/tag/coronavirus/">CORONAVIRUS</a></li><li id="menu-item-152835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152835"><a title="Notizie dell&#8217;ultima ora" href="https://gentevip.it/notizie-ultima-ora/">NOTIZIE ULTIMA ORA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-144583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144583"><a title="Gossip News Teatro" href="https://gentevip.it/notizie-ultima-ora/teatro/">TEATRO</a></li><li id="menu-item-144999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144999"><a title="Gossip News Musica" href="https://gentevip.it/notizie-ultima-ora/musica/">MUSICA</a></li><li id="menu-item-144581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144581"><a title="Gossip News Cinema" href="https://gentevip.it/notizie-ultima-ora/cinema/">CINEMA</a></li><li id="menu-item-182940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182940"><a title="Gossip News Cucina Italiana" href="https://gentevip.it/notizie-ultima-ora/in-cucina/">IN CUCINA</a></li><li id="menu-item-221642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221642"><a title="Gossip news Fashion &#038; Health" href="https://gentevip.it/notizie-ultima-ora/healthstyle/">FASHION &#038; HEALTH</a></li><li id="menu-item-221683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221683"><a title="Make up" href="https://gentevip.it/notizie-ultima-ora/make-up/">MAKE UP</a></li><li id="menu-item-221572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221572"><a title="Nails Beauty" href="https://gentevip.it/notizie-ultima-ora/nails/">NAILS BEAUTY</a></li></ul></li><li id="menu-item-168548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168548"><a title="L&#8217;oroscopo di Paolo Fox" href="https://gentevip.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-144580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-144580"><a title=" Gossip News programmi televisivi" href="https://gentevip.it/tv-gossip/">TELEVISIONE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-164574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164574"><a title="Gossip News su Grande Fratello VIP" href="https://gentevip.it/tv-gossip/grande-fratello-vip/">GRANDE FRATELLO VIP</a></li><li id="menu-item-144579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144579"><a title="Gossip News sull&#8217;Isola dei Famosi" href="https://gentevip.it/tv-gossip/isola-dei-famosi/">ISOLA DEI FAMOSI</a></li><li id="menu-item-157745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157745"><a title="Gossip News su Tale e Quale Show " href="https://gentevip.it/tv-gossip/tale-e-quale-show/">TALE E QUALE SHOW</a></li><li id="menu-item-201296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201296"><a title="Gossip News su Ballando con le Stelle" href="https://gentevip.it/tv-gossip/ballando-con-le-stelle/">BALLANDO CON LE STELLE</a></li><li id="menu-item-201856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201856"><a title="Gossip News su Pechino Express" href="https://gentevip.it/tv-gossip/pechino-express/">PECHINO EXPRESS</a></li><li id="menu-item-159363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159363"><a title="Gossip News su Sanremo" href="https://gentevip.it/tv-gossip/sanremo/">SANREMO</a></li><li id="menu-item-158456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158456"><a title="Gossip News su Amici" href="https://gentevip.it/tv-gossip/amici/">AMICI</a></li><li id="menu-item-100442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100442"><a title="Gossip News su Uomini e Donne" href="https://gentevip.it/tv-gossip/uomini-e-donne/">UOMINI E DONNE</a></li><li id="menu-item-201749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201749"><a title="Gossip News su Temptation Island" href="https://gentevip.it/tv-gossip/temptation-island/">TEMPTATION ISLAND</a></li><li id="menu-item-144578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144578"><a title="Gossip News sul reality show Grande Fratello" href="https://gentevip.it/tv-gossip/grande-fratello/">GRANDE FRATELLO</a></li><li id="menu-item-199907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199907"><a title="Anticipazioni Gossip News Programmi Televisivi" href="https://gentevip.it/tv-gossip/anticipazioni/">ANTICIPAZIONI</a></li><li id="menu-item-190154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190154"><a title="Guida programmi TV" href="https://gentevip.it/tv-gossip/programmi-tv/">PROGRAMMI TV</a></li><li id="menu-item-194596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194596"><a title="Ascolti TV" href="https://gentevip.it/tv-gossip/programmi-tv/ascolti-tv/">ASCOLTI TV</a></li><li id="menu-item-222090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222090"><a title="Le interviste a personaggi famosi dello spettacolo" href="https://gentevip.it/notizie-ultima-ora/intervista/">L&#8217;INTERVISTA</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://gentevip.it/norme-sulla-privacy-di-gentevip-it/">Norme sulla Privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://gentevip.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">giovedì 20 Agosto 2020 - 07:08</div></div><div class="menu-top-container"><ul id="menu-menu-top-header" class="top-header-menu"><li id="menu-item-243426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243426"><a title="Scrivi alla Redazione" href="https://gentevip.it/redazione-gente-vip/">Redazione</a></li><li id="menu-item-243425" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-243425"><a title="Contatta GenteVip.it" href="https://gentevip.it/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/gentevipgossipnews/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/gentevipgossipnews/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/gentevipgossip/gentevipit-gente-vip-gossip-news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/gentevipnews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/SuperAnnamaria66" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://gentevip.it/norme-sulla-privacy-di-gentevip-it/">Norme sulla Privacy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://gentevip.it/"> <img class="td-retina-data" data-retina="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GenteVip News" title="GenteVip News" data-lazy-src="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" /><noscript><img class="td-retina-data"  data-retina="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" src="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" alt="GenteVip News" title="GenteVip News" /></noscript> <span class="td-visual-hidden">GenteVip.it Gossip News</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://gentevip.it/"> <img class="td-retina-data" data-retina="https://gentevip.it/wp-content/uploads/2016/07/logo_m2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GenteVip News" title="GenteVip News" data-lazy-src="https://gentevip.it/wp-content/uploads/2016/07/logo_m2.png" /><noscript><img class="td-retina-data" data-retina="https://gentevip.it/wp-content/uploads/2016/07/logo_m2.png" src="https://gentevip.it/wp-content/uploads/2016/07/logo_m2.png" alt="GenteVip News" title="GenteVip News"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://gentevip.it/"> <img class="td-retina-data" data-retina="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GenteVip News" title="GenteVip News" data-lazy-src="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" /><noscript><img class="td-retina-data" data-retina="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" src="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" alt="GenteVip News" title="GenteVip News"/></noscript> </a></div><div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39777"><a title="Gentevip.it Gossip News" href="https://gentevip.it">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34330"><a title="Gossip News" href="https://gentevip.it/gossip/">GOSSIP</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-255624"><a title="Gossip News su Alessia Marcuzzi" href="https://gentevip.it/gossip/alessia-marcuzzi/">ALESSIA MARCUZZI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-198756"><a title="Gossip News su Belen Rodriguez" href="https://gentevip.it/gossip/belen-rodriguez/">BELEN RODRIGUEZ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199695"><a title="Gossip News su Caterina Balivo" href="https://gentevip.it/gossip/caterina-balivo/">CATERINA BALIVO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-216278"><a title="Gossip News su Emma Marrone" href="https://gentevip.it/gossip/emma-marrone/">EMMA MARRONE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221573"><a title="Gossip News su Ilary Blasi" target="_blank" href="https://gentevip.it/gossip/ilary-blasi/">ILARY BLASI</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-256581"><a title="COVID-19 NOTIZIE" href="https://gentevip.it/tag/coronavirus/">CORONAVIRUS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-152835"><a title="Notizie dell&#8217;ultima ora" href="https://gentevip.it/notizie-ultima-ora/">NOTIZIE ULTIMA ORA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144583"><a title="Gossip News Teatro" href="https://gentevip.it/notizie-ultima-ora/teatro/">TEATRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144999"><a title="Gossip News Musica" href="https://gentevip.it/notizie-ultima-ora/musica/">MUSICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144581"><a title="Gossip News Cinema" href="https://gentevip.it/notizie-ultima-ora/cinema/">CINEMA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182940"><a title="Gossip News Cucina Italiana" href="https://gentevip.it/notizie-ultima-ora/in-cucina/">IN CUCINA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221642"><a title="Gossip news Fashion &#038; Health" href="https://gentevip.it/notizie-ultima-ora/healthstyle/">FASHION &#038; HEALTH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221683"><a title="Make up" href="https://gentevip.it/notizie-ultima-ora/make-up/">MAKE UP</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221572"><a title="Nails Beauty" href="https://gentevip.it/notizie-ultima-ora/nails/">NAILS BEAUTY</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168548"><a title="L&#8217;oroscopo di Paolo Fox" href="https://gentevip.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-144580"><a title=" Gossip News programmi televisivi" href="https://gentevip.it/tv-gossip/">TELEVISIONE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164574"><a title="Gossip News su Grande Fratello VIP" href="https://gentevip.it/tv-gossip/grande-fratello-vip/">GRANDE FRATELLO VIP</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144579"><a title="Gossip News sull&#8217;Isola dei Famosi" href="https://gentevip.it/tv-gossip/isola-dei-famosi/">ISOLA DEI FAMOSI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157745"><a title="Gossip News su Tale e Quale Show " href="https://gentevip.it/tv-gossip/tale-e-quale-show/">TALE E QUALE SHOW</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201296"><a title="Gossip News su Ballando con le Stelle" href="https://gentevip.it/tv-gossip/ballando-con-le-stelle/">BALLANDO CON LE STELLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201856"><a title="Gossip News su Pechino Express" href="https://gentevip.it/tv-gossip/pechino-express/">PECHINO EXPRESS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159363"><a title="Gossip News su Sanremo" href="https://gentevip.it/tv-gossip/sanremo/">SANREMO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158456"><a title="Gossip News su Amici" href="https://gentevip.it/tv-gossip/amici/">AMICI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100442"><a title="Gossip News su Uomini e Donne" href="https://gentevip.it/tv-gossip/uomini-e-donne/">UOMINI E DONNE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201749"><a title="Gossip News su Temptation Island" href="https://gentevip.it/tv-gossip/temptation-island/">TEMPTATION ISLAND</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144578"><a title="Gossip News sul reality show Grande Fratello" href="https://gentevip.it/tv-gossip/grande-fratello/">GRANDE FRATELLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199907"><a title="Anticipazioni Gossip News Programmi Televisivi" href="https://gentevip.it/tv-gossip/anticipazioni/">ANTICIPAZIONI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190154"><a title="Guida programmi TV" href="https://gentevip.it/tv-gossip/programmi-tv/">PROGRAMMI TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194596"><a title="Ascolti TV" href="https://gentevip.it/tv-gossip/programmi-tv/ascolti-tv/">ASCOLTI TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-222090"><a title="Le interviste a personaggi famosi dello spettacolo" href="https://gentevip.it/notizie-ultima-ora/intervista/">L&#8217;INTERVISTA</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://gentevip.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gentevip.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in TELEVISIONE" class="entry-crumb" href="https://gentevip.it/tv-gossip/">TELEVISIONE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-259043" class="post-259043 post type-post status-publish format-standard has-post-thumbnail hentry category-tv-gossip tag-44-gatti tag-carlo-conti tag-gatto-carlo tag-programmi-per-bambini tag-programmi-tv tag-rai-yo-yo" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://gentevip.it/tv-gossip/">TELEVISIONE</a></li></ul><header class="td-post-title"><h1 class="entry-title">Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://gentevip.it/author/silvia-zingale/">Silvia Zingale</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T17:50:16+00:00">20 Agosto 2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgentevip.it%2Ftv-gossip%2Fgatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti%2F259043%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gatto+Carlo%3A+il+nuovo+personaggio+dei+cartoni+ispirato+a+Carlo+Conti&url=https%3A%2F%2Fgentevip.it%2Ftv-gossip%2Fgatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti%2F259043%2F&via=GenteVipNews"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/&amp;media=https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti.jpg&description=Carlo Conti diventa un cartone animato, si chiamerà Gatto Carlo e sarà un nuovo personaggio della serie TV animata 44 gatti"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gatto+Carlo%3A+il+nuovo+personaggio+dei+cartoni+ispirato+a+Carlo+Conti %0A%0A https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><h2>Carlo Conti diventa un cartone animato, si chiamerà Gatto Carlo e sarà un nuovo personaggio della serie TV animata 44 gatti</h2><p>Tutti pazzi per <strong>Carlo Conti</strong>! Anche i bambini! Infatti, a divertire il piccolo pubblico arriva subito <strong>Gatto Carlo</strong>, il nuovo personaggio del cartone animato di <em>Rai YoYo, </em><strong>44 gatti. </strong>A dare l&#8217;annuncio è stato lo stesso presentatore durante un&#8217;intervista. Il conduttore era già stato trasformato in cartone animato: era stato trasformato in un papero che presentava un&#8217;edizione &#8220;topolinesca&#8221; del Festival di Sanremo in un numero del celebre fumetto Disney. Ma qual è <strong>la storia di Gatto Carlo</strong>?</p><h3><em>&#8220;l&#8217;idea è di mio figlio&#8221;</em></h3><p>Il ccelebre presentatore toscano ha dichiarato che l&#8217;idea di <strong>Gatto Carlo </strong>è stata del figlio Matteo, appassionatissimo di questa serie. &#8220;<em>Matteo, il mio bambino, ha pensato che alla band di gatti protagonisti, i Buffy cats, mancasse un presentatore. Quindi ho fatto la mia proposta all&#8217;Antoniano e a Raimbow, produttori della serie in collaborazione con Rai Ragazzi&#8221;. </em><strong>Gatto Carlo sarà doppiato dallo stesso presentatore</strong>, il quale afferma che già gli somiglia tantissimo, ma ci sono anche svariate differenze, vediamo quali sono.</p><figure class="wp-block-image size-large td-caption-align-https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Gatto Carlo, Carlo Conti " class="wp-image-259063" data-lazy-srcset="https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-1024x685.jpg 1024w, https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-300x201.jpg 300w, https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-696x465.jpg 696w, https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-1068x714.jpg 1068w, https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-628x420.jpg 628w, https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti.jpg 1080w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-1024x685.jpg" /><noscript><img src="https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-1024x685.jpg" alt="Gatto Carlo, Carlo Conti " class="wp-image-259063" srcset="https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-1024x685.jpg 1024w, https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-300x201.jpg 300w, https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-696x465.jpg 696w, https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-1068x714.jpg 1068w, https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-628x420.jpg 628w, https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti</figcaption></figure><h3>Carlo e il gatto&#8230;</h3><p><strong>Gatto Carlo</strong>, nonostante sia un felino, assomiglia tantissimo al suo originale: è di carnagione scura &#8220;<em>quasi agostana&#8221;, </em>lo definisce Conti. Inoltre porta occhiali squadrati, smoking e sfoggia il suo stesso sorriso smagliante. Immancabile il portablocco e il microfono. Ma c&#8217;è una differenza: il <strong>Gatto è più timido di Carlo Conti</strong>. &#8220;<em>Appena sente la parola palco di emoziona e gli viene il singhiozzo. Mi piace perché in <a href="https://www.raiplay.it/programmi/44gatti">44 Gatti</a> c&#8217;è sempre un lato educativo: qui il messaggio è che non devi avere paura di niente, che è la testa che conta, che la forza di volontà ti fa superare gli ostacoli&#8221;. </em>Felice per questa nuova avventura, Carlo Conti si prepara anche per la <a href="https://gentevip.it/tv-gossip/tale-e-quale-show/tale-e-quale-show-2020-cast-carolina-rey-concorrente/257986/amp/">nuova stagione di Tale E Quale Show</a>.</p><figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CEGv12PItjw/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CEGv12PItjw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CEGv12PItjw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">GattoCarlo !!! Il nuovo personaggio del cartone 44 gatti &#8230; un gatto presentatore che avra? la mia voce &#8230; e mi somiglia parecchio !!!!! @antonianobo @44gattitv @corriere @rai_yoyo @rainbowspaofficial</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/carloconti.tv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Carlo Conti</a> (@carloconti.tv) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-08-20T09:04:32+00:00">Aug 20, 2020 at 2:04am PDT</time></p></div></blockquote></div></figure><div class="reading-position-indicator-end"></div><div class="mailpoet_form_popup_overlay"></div><div id="mp_form_popup1" class="mailpoet_form mailpoet_form_popup"> <img class="mailpoet_form_close_icon" alt="close" width=20 height=20 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://gentevip.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.48.1"><noscript><img
class="mailpoet_form_close_icon"
alt="close"
width=20
height=20
src='https://gentevip.it/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_white.svg?mailpoet_version=3.48.1'
></noscript><style type="text/css">.mailpoet_hp_email_label{display:none!important}#mp_form_popup1 .mailpoet_column_with_background{padding:10px}#mp_form_popup1 .mailpoet_form_column:not(:first-child){margin-left:20px}#mp_form_popup1 .mailpoet_paragraph{line-height:20px;margin-bottom:20px}#mp_form_popup1 .mailpoet_segment_label,#mp_form_popup1 .mailpoet_text_label,#mp_form_popup1 .mailpoet_textarea_label,#mp_form_popup1 .mailpoet_select_label,#mp_form_popup1 .mailpoet_radio_label,#mp_form_popup1 .mailpoet_checkbox_label,#mp_form_popup1 .mailpoet_list_label,#mp_form_popup1 .mailpoet_date_label{display:block;font-weight:400}#mp_form_popup1 .mailpoet_text,#mp_form_popup1 .mailpoet_textarea,#mp_form_popup1 .mailpoet_select,#mp_form_popup1 .mailpoet_date_month,#mp_form_popup1 .mailpoet_date_day,#mp_form_popup1 .mailpoet_date_year,#mp_form_popup1 .mailpoet_date{display:block}#mp_form_popup1 .mailpoet_text,#mp_form_popup1 .mailpoet_textarea{width:200px}#mp_form_popup1 .mailpoet_validate_success{font-weight:600;color:#468847}#mp_form_popup1 .mailpoet_validate_error{color:#b94a48}#mp_form_popup1 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal}#mp_form_popup1 .mailpoet_form_loading>span{width:5px;height:5px;background-color:#5b5b5b}#mp_form_popup1{width:560px;max-width:560px}#mp_form_popup1 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mp_form_popup1{background-image:none;animation:none;border:none;border-radius:0;bottom:0;left:0;max-height:40%;padding:20px;right:0;top:auto;transform:none;width:100%;min-width:100%}}@media (min-width:500px){#mp_form_popup1{padding:10px}}</style><form target="_self" method="post" action="https://gentevip.it/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_popup" novalidate data-delay="15" data-position="" data-background-color="" data-font-family=""> <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="22ba960b44" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]" /></label><h2 class="mailpoet-heading " id="" style="text-align: left; color: #ee76cf">Iscriviti alla NewsLetter</h2><p class="mailpoet_form_paragraph " style="text-align: left; font-size: 12px">Rimani aggiornato sulle ultime notizie pubblicate da GenteVip</p><div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_OTI4NDRhZjZiOTNmX2ZpcnN0X25hbWU=]" title="Nome" value="" style="width:100%;padding:10px;" data-automation-id="form_first_name" placeholder="Nome *" data-parsley-required="true" data-parsley-required-message="Questo campo è obbligatorio." /></div><div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_YzcyZjBlNjliNmI1X2xhc3RfbmFtZQ==]" title="Cognome" value="" style="width:100%;padding:10px;" data-automation-id="form_last_name" placeholder="Cognome *" data-parsley-required="true" data-parsley-required-message="Questo campo è obbligatorio." /></div><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_OTZjZjg4YjA5MGJiX2VtYWls]" title="Il tuo indirizzo Email" value="" style="width:100%;padding:10px;" data-automation-id="form_email" placeholder="Il tuo indirizzo Email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio." /></div><div class="mailpoet_paragraph "><small>Manteniamo i tuoi dati riservati e condividiamo i tuoi dati solo con terze parti che rendono possibile questo servizio. <a href="https://gentevip.it/norme-sulla-privacy-di-gentevip-it/" target="_blank" rel="nofollow">Leggi la nostra politica sulla privacy.</a></small></div><div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" style="width:100%;padding:10px;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;">Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione</p><p class="mailpoet_validate_error" style="display:none;"></p></div></form></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_1_ae0 td_block_template_1 "><style>.tdi_1_ae0.td-a-rec-img{text-align:left}.tdi_1_ae0.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8957329851003458" data-ad-slot="4018662600"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8957329851003458" data-ad-slot="4018662600"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8957329851003458" data-ad-slot="4018662600"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:234px;height:60px" data-ad-client="ca-pub-8957329851003458" data-ad-slot="4018662600"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://gentevip.it/tag/44-gatti/">44 gatti</a></li><li><a href="https://gentevip.it/tag/carlo-conti/">Carlo Conti</a></li><li><a href="https://gentevip.it/tag/gatto-carlo/">Gatto Carlo</a></li><li><a href="https://gentevip.it/tag/programmi-per-bambini/">Programmi per bambini</a></li><li><a href="https://gentevip.it/tag/programmi-tv/">PROGRAMMI TV</a></li><li><a href="https://gentevip.it/tag/rai-yo-yo/">Rai yo yo</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgentevip.it%2Ftv-gossip%2Fgatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti%2F259043%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gatto+Carlo%3A+il+nuovo+personaggio+dei+cartoni+ispirato+a+Carlo+Conti&url=https%3A%2F%2Fgentevip.it%2Ftv-gossip%2Fgatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti%2F259043%2F&via=GenteVipNews"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/&amp;media=https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti.jpg&description=Carlo Conti diventa un cartone animato, si chiamerà Gatto Carlo e sarà un nuovo personaggio della serie TV animata 44 gatti"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gatto+Carlo%3A+il+nuovo+personaggio+dei+cartoni+ispirato+a+Carlo+Conti %0A%0A https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://gentevip.it/gossip/totti-e-isabel-padre-e-figlia-si-godono-gli-ultimi-bagni/259033/">Totti e Isabel: padre e figlia si godono gli ultimi bagni</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://gentevip.it/notizie-ultima-ora/trasferimenti-2020-2021-juventus-su-dzeko-addio-higuain/259070/">Trasferimenti 2020/2021: Juventus su Dzeko, Higuain valigie pronte?</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gentevip.it/author/silvia-zingale/">Silvia Zingale</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Silvia Zingale"></span><meta itemprop="datePublished" content="2020-08-20T17:50:16+02:00"><meta itemprop="dateModified" content="2020-08-20T17:50:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg"></span><meta itemprop="name" content="GenteVip.it Gossip News"></span><meta itemprop="headline " content="Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="722"></span></footer></article><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://gentevip.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Per favore inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Per favore inserisci il tuo nome qui</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p><p class="comment-form-mailpoet"> <label for="mailpoet_subscribe_on_comment"> <input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]" />&nbsp; Si, aggiungimi alla tua mailing list </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='259043' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b895959e4d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204" /></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>ALTRE CATEGORIE</span></h4><div class="menu-menu-gente-vip-container"><ul id="menu-menu-gente-vip" class="menu"><li id="menu-item-144373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-144373"><a href="https://gentevip.it/">HOME</a></li><li id="menu-item-32737" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32737"><a href="https://gentevip.it/gossip/">GOSSIP</a></li><li id="menu-item-133672" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133672"><a href="https://gentevip.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-133686" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133686"><a href="https://gentevip.it/notizie-ultima-ora/">NOTIZIE ULTIMA ORA</a></li><li id="menu-item-234628" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-234628"><a href="https://gentevip.it/tv-gossip/grande-fratello-vip/">GRANDE FRATELLO VIP</a></li><li id="menu-item-32741" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32741"><a href="https://gentevip.it/tv-gossip/uomini-e-donne/">UOMINI E DONNE</a></li><li id="menu-item-234629" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-234629"><a href="https://gentevip.it/tv-gossip/amici/">AMICI</a></li><li id="menu-item-32740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32740"><a href="https://gentevip.it/tv-gossip/">TELEVISIONE</a></li><li id="menu-item-234630" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-234630"><a href="https://gentevip.it/tv-gossip/pechino-express/">PECHINO EXPRESS</a></li><li id="menu-item-133681" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133681"><a href="https://gentevip.it/tv-gossip/isola-dei-famosi/">ISOLA DEI FAMOSI</a></li></ul></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_2_b34 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_2_b34"><style>.td-theme-wrap .tdi_2_b34 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_2_b34 .td-subcat-item a:hover,.td-theme-wrap .tdi_2_b34 .td-subcat-item .td-cur-simple-item{color:#ed76cf}.td-theme-wrap .tdi_2_b34 .block-title>*,.td-theme-wrap .tdi_2_b34 .td-subcat-dropdown:hover .td-subcat-more{background-color:#ed76cf}.td-theme-wrap .td-footer-wrapper .tdi_2_b34 .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .tdi_2_b34 .block-title{border-color:#ed76cf}.td-theme-wrap .tdi_2_b34 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_2_b34 .td_quote_on_blocks,.td-theme-wrap .tdi_2_b34 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_2_b34 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_2_b34 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_2_b34 .td-instagram-user a{color:#ed76cf}.td-theme-wrap .tdi_2_b34 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_2_b34 .td-load-more-wrap a:hover{background-color:#ed76cf;border-color:#ed76cf}.td-theme-wrap .tdi_2_b34 .td-read-more a,.td-theme-wrap .tdi_2_b34 .td-weather-information:before,.td-theme-wrap .tdi_2_b34 .td-weather-week:before,.td-theme-wrap .tdi_2_b34 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_2_b34 .td-post-category,.td-theme-wrap .tdi_2_b34 .td-post-category:hover{background-color:#ed76cf}</style><script>var block_tdi_2_b34 = new tdBlock();
block_tdi_2_b34.id = "tdi_2_b34";
block_tdi_2_b34.atts = '{"custom_title":"OROSCOPO PAOLO FOX","custom_url":"https:\/\/gentevip.it\/oroscopo\/","block_template_id":"","header_color":"#ed76cf","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"18913","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_b34","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_2_b34","tdc_css_class_style":"tdi_2_b34_rand_style"}';
block_tdi_2_b34.td_column_number = "1";
block_tdi_2_b34.block_type = "td_block_15";
block_tdi_2_b34.post_count = "2";
block_tdi_2_b34.found_posts = "367";
block_tdi_2_b34.header_color = "#ed76cf";
block_tdi_2_b34.ajax_pagination_infinite_stop = "";
block_tdi_2_b34.max_num_pages = "184";
tdBlocksArray.push(block_tdi_2_b34);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://gentevip.it/oroscopo/" class="td-pulldown-size">OROSCOPO PAOLO FOX</a></h4></div><div id=tdi_2_b34 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-image"> <a href="https://gentevip.it/oroscopo/" class="td-post-category">OROSCOPO</a></div><h3 class="entry-title td-module-title"><a href="https://gentevip.it/oroscopo/oroscopo-settimanale-paolo-fox-dal-17-al-23-agosto-2020/258681/" rel="bookmark" title="Oroscopo settimanale Paolo Fox dal 17 al 23 agosto 2020">Oroscopo settimanale Paolo Fox dal 17 al 23 agosto 2020</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gentevip.it/oroscopo/oroscopo-settimanale-paolo-fox-dal-10-al-16-agosto-2020/258413/" rel="bookmark" class="td-image-wrap" title="Oroscopo settimanale Paolo Fox dal 10 al 16 agosto 2020"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Oroscopo settimanale Paolo Fox dal 10 al 16 agosto 2020" title="Oroscopo settimanale Paolo Fox dal 10 al 16 agosto 2020" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/04/oroscopo_settimanale_di_paolo_fox-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/04/oroscopo_settimanale_di_paolo_fox-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Oroscopo settimanale Paolo Fox dal 10 al 16 agosto 2020" title="Oroscopo settimanale Paolo Fox dal 10 al 16 agosto 2020" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/04/oroscopo_settimanale_di_paolo_fox-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/04/oroscopo_settimanale_di_paolo_fox-436x300.jpg" width="218" height="150" /></noscript></a></div> <a href="https://gentevip.it/oroscopo/" class="td-post-category">OROSCOPO</a></div><h3 class="entry-title td-module-title"><a href="https://gentevip.it/oroscopo/oroscopo-settimanale-paolo-fox-dal-10-al-16-agosto-2020/258413/" rel="bookmark" title="Oroscopo settimanale Paolo Fox dal 10 al 16 agosto 2020">Oroscopo settimanale Paolo Fox dal 10 al 16 agosto 2020</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_b34" data-td_block_id="tdi_2_b34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_b34" data-td_block_id="tdi_2_b34"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget tdi_4_03a td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_4_03a"><style>.td-theme-wrap .tdi_4_03a .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_4_03a .td-subcat-item a:hover,.td-theme-wrap .tdi_4_03a .td-subcat-item .td-cur-simple-item{color:#ed76cf}.td-theme-wrap .tdi_4_03a .block-title>*,.td-theme-wrap .tdi_4_03a .td-subcat-dropdown:hover .td-subcat-more{background-color:#ed76cf}.td-theme-wrap .td-footer-wrapper .tdi_4_03a .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .tdi_4_03a .block-title{border-color:#ed76cf}.td-theme-wrap .tdi_4_03a .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_4_03a .td_quote_on_blocks,.td-theme-wrap .tdi_4_03a .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_4_03a .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_4_03a .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_4_03a .td-instagram-user a{color:#ed76cf}.td-theme-wrap .tdi_4_03a .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_4_03a .td-load-more-wrap a:hover{background-color:#ed76cf;border-color:#ed76cf}.td-theme-wrap .tdi_4_03a .td-read-more a,.td-theme-wrap .tdi_4_03a .td-weather-information:before,.td-theme-wrap .tdi_4_03a .td-weather-week:before,.td-theme-wrap .tdi_4_03a .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_4_03a .td-post-category,.td-theme-wrap .tdi_4_03a .td-post-category:hover{background-color:#ed76cf}</style><script>var block_tdi_4_03a = new tdBlock();
block_tdi_4_03a.id = "tdi_4_03a";
block_tdi_4_03a.atts = '{"custom_title":"TELEVISIONE","custom_url":"https:\/\/gentevip.it\/tv-gossip\/","block_template_id":"","header_color":"#ed76cf","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_03a","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_03a","tdc_css_class_style":"tdi_4_03a_rand_style"}';
block_tdi_4_03a.td_column_number = "1";
block_tdi_4_03a.block_type = "td_block_15";
block_tdi_4_03a.post_count = "4";
block_tdi_4_03a.found_posts = "9";
block_tdi_4_03a.header_color = "#ed76cf";
block_tdi_4_03a.ajax_pagination_infinite_stop = "";
block_tdi_4_03a.max_num_pages = "3";
tdBlocksArray.push(block_tdi_4_03a);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://gentevip.it/tv-gossip/" class="td-pulldown-size">TELEVISIONE</a></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_tdi_4_03a"><ul class="td-subcat-list" id="td_pulldown_tdi_4_03a_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_5_a7a" data-td_filter_value="" data-td_block_id="tdi_4_03a" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_6_935" data-td_filter_value="43717" data-td_block_id="tdi_4_03a" href="#">ALESSIA MARCUZZI</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_7_ffa" data-td_filter_value="23467" data-td_block_id="tdi_4_03a" href="#">AMICI</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_8_33a" data-td_filter_value="23680" data-td_block_id="tdi_4_03a" href="#">ANTICIPAZIONI</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_9_f93" data-td_filter_value="43716" data-td_block_id="tdi_4_03a" href="#">ANTONELLA CLERICI</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_10_a5e" data-td_filter_value="43632" data-td_block_id="tdi_4_03a" href="#">ASCOLTI TV</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_11_3ae" data-td_filter_value="43731" data-td_block_id="tdi_4_03a" href="#">BALLANDO CON LE STELLE</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_12_5a9" data-td_filter_value="43696" data-td_block_id="tdi_4_03a" href="#">BELEN RODRIGUEZ</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_13_a29" data-td_filter_value="43711" data-td_block_id="tdi_4_03a" href="#">CATERINA BALIVO</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_14_57e" data-td_filter_value="22" data-td_block_id="tdi_4_03a" href="#">CINEMA</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_15_ea5" data-td_filter_value="46652" data-td_block_id="tdi_4_03a" href="#">EMMA MARRONE</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_16_e5e" data-td_filter_value="55618" data-td_block_id="tdi_4_03a" href="#">FASHION &amp; HEALTH</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_17_aaf" data-td_filter_value="5" data-td_block_id="tdi_4_03a" href="#">GOSSIP</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_18_a2e" data-td_filter_value="19" data-td_block_id="tdi_4_03a" href="#">GRANDE FRATELLO</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_19_a76" data-td_filter_value="23584" data-td_block_id="tdi_4_03a" href="#">GRANDE FRATELLO VIP</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_20_ae3" data-td_filter_value="55617" data-td_block_id="tdi_4_03a" href="#">ILARY BLASI</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_21_a37" data-td_filter_value="43264" data-td_block_id="tdi_4_03a" href="#">IN CUCINA</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_22_16a" data-td_filter_value="1003" data-td_block_id="tdi_4_03a" href="#">ISOLA DEI FAMOSI</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_23_33e" data-td_filter_value="55637" data-td_block_id="tdi_4_03a" href="#">L'INTERVISTA</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_24_fae" data-td_filter_value="55636" data-td_block_id="tdi_4_03a" href="#">MAKE UP</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_25_7aa" data-td_filter_value="68" data-td_block_id="tdi_4_03a" href="#">MUSICA</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_26_fbe" data-td_filter_value="55616" data-td_block_id="tdi_4_03a" href="#">NAILS BEAUTY</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_27_a52" data-td_filter_value="1230" data-td_block_id="tdi_4_03a" href="#">NOTIZIE ULTIMA ORA</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_28_fae" data-td_filter_value="18913" data-td_block_id="tdi_4_03a" href="#">OROSCOPO</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_29_f33" data-td_filter_value="43740" data-td_block_id="tdi_4_03a" href="#">PECHINO EXPRESS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_30_5ec" data-td_filter_value="43452" data-td_block_id="tdi_4_03a" href="#">PROGRAMMI TV</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_31_72a" data-td_filter_value="23476" data-td_block_id="tdi_4_03a" href="#">SANREMO</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_32_5f7" data-td_filter_value="23458" data-td_block_id="tdi_4_03a" href="#">TALE E QUALE SHOW</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_33_e6a" data-td_filter_value="11123" data-td_block_id="tdi_4_03a" href="#">TEATRO</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_34_65a" data-td_filter_value="21" data-td_block_id="tdi_4_03a" href="#">TELEVISIONE</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_35_ee7" data-td_filter_value="43739" data-td_block_id="tdi_4_03a" href="#">TEMPTATION ISLAND</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_36_afb" data-td_filter_value="3615" data-td_block_id="tdi_4_03a" href="#">UOMINI E DONNE</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Altro</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_4_03a class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gentevip.it/tv-gossip/totti-speravo-de-mori-prima-set-serie-tv-a-villa-stuart/258852/" rel="bookmark" class="td-image-wrap" title="Totti ‘Speravo de morì prima’ set serie tv a Villa Stuart"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Totti ‘Speravo de morì prima’" title="Totti ‘Speravo de morì prima’ set serie tv a Villa Stuart" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/totti-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/totti-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Totti ‘Speravo de morì prima’" title="Totti ‘Speravo de morì prima’ set serie tv a Villa Stuart" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/totti-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/totti-436x300.jpg" width="218" height="150" /></noscript></a></div> <a href="https://gentevip.it/tv-gossip/" class="td-post-category">TELEVISIONE</a></div><h3 class="entry-title td-module-title"><a href="https://gentevip.it/tv-gossip/totti-speravo-de-mori-prima-set-serie-tv-a-villa-stuart/258852/" rel="bookmark" title="Totti ‘Speravo de morì prima’ set serie tv a Villa Stuart">Totti ‘Speravo de morì prima’ set serie tv a Villa Stuart</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/" rel="bookmark" class="td-image-wrap" title="Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/gatto-carlo-conti-436x300.jpg" width="218" height="150" /></noscript></a></div> <a href="https://gentevip.it/tv-gossip/" class="td-post-category">TELEVISIONE</a></div><h3 class="entry-title td-module-title"><a href="https://gentevip.it/tv-gossip/gatto-carlo-il-nuovo-personaggio-dei-cartoni-ispirato-a-carlo-conti/259043/" rel="bookmark" title="Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti">Gatto Carlo: il nuovo personaggio dei cartoni ispirato a Carlo Conti</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gentevip.it/tv-gossip/grande-fratello-vip/gf-vip-5-cast-svelato-arriva-la-fake-news-sui-concorrenti/258997/" rel="bookmark" class="td-image-wrap" title="GF Vip 5: cast svelato? Arriva la fake news sui concorrenti"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="GF Vip 5 cast," title="GF Vip 5: cast svelato? Arriva la fake news sui concorrenti" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/gf-vip5-news-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/gf-vip5-news-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="GF Vip 5 cast," title="GF Vip 5: cast svelato? Arriva la fake news sui concorrenti" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/gf-vip5-news-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/gf-vip5-news-436x300.jpg" width="218" height="150" /></noscript></a></div> <a href="https://gentevip.it/tv-gossip/grande-fratello-vip/" class="td-post-category">GRANDE FRATELLO VIP</a></div><h3 class="entry-title td-module-title"><a href="https://gentevip.it/tv-gossip/grande-fratello-vip/gf-vip-5-cast-svelato-arriva-la-fake-news-sui-concorrenti/258997/" rel="bookmark" title="GF Vip 5: cast svelato? Arriva la fake news sui concorrenti">GF Vip 5: cast svelato? Arriva la fake news sui concorrenti</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gentevip.it/tv-gossip/bake-off-italia-2020-cast-concorrenti-giudici/259015/" rel="bookmark" class="td-image-wrap" title="«Bake Off Italia 8»: cast dei 16 concorrenti in gara"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Bake-Off-Italia cast concorrenti" title="«Bake Off Italia 8»: cast dei 16 concorrenti in gara" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/Bake-Off-Italia_cast_concorrenti-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/Bake-Off-Italia_cast_concorrenti-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bake-Off-Italia cast concorrenti" title="«Bake Off Italia 8»: cast dei 16 concorrenti in gara" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/Bake-Off-Italia_cast_concorrenti-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/Bake-Off-Italia_cast_concorrenti-436x300.jpg" width="218" height="150" /></noscript></a></div> <a href="https://gentevip.it/tv-gossip/" class="td-post-category">TELEVISIONE</a></div><h3 class="entry-title td-module-title"><a href="https://gentevip.it/tv-gossip/bake-off-italia-2020-cast-concorrenti-giudici/259015/" rel="bookmark" title="«Bake Off Italia 8»: cast dei 16 concorrenti in gara">«Bake Off Italia 8»: cast dei 16 concorrenti in gara</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_03a" data-td_block_id="tdi_4_03a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_03a" data-td_block_id="tdi_4_03a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget tdi_37_825 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_37_825"><style>.td-theme-wrap .tdi_37_825 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_37_825 .td-subcat-item a:hover,.td-theme-wrap .tdi_37_825 .td-subcat-item .td-cur-simple-item{color:#ed76cf}.td-theme-wrap .tdi_37_825 .block-title>*,.td-theme-wrap .tdi_37_825 .td-subcat-dropdown:hover .td-subcat-more{background-color:#ed76cf}.td-theme-wrap .td-footer-wrapper .tdi_37_825 .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .tdi_37_825 .block-title{border-color:#ed76cf}.td-theme-wrap .tdi_37_825 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_37_825 .td_quote_on_blocks,.td-theme-wrap .tdi_37_825 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_37_825 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_37_825 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_37_825 .td-instagram-user a{color:#ed76cf}.td-theme-wrap .tdi_37_825 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_37_825 .td-load-more-wrap a:hover{background-color:#ed76cf;border-color:#ed76cf}.td-theme-wrap .tdi_37_825 .td-read-more a,.td-theme-wrap .tdi_37_825 .td-weather-information:before,.td-theme-wrap .tdi_37_825 .td-weather-week:before,.td-theme-wrap .tdi_37_825 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_37_825 .td-post-category,.td-theme-wrap .tdi_37_825 .td-post-category:hover{background-color:#ed76cf}</style><script>var block_tdi_37_825 = new tdBlock();
block_tdi_37_825.id = "tdi_37_825";
block_tdi_37_825.atts = '{"custom_title":"GOSSIP","custom_url":"https:\/\/gentevip.it\/gossip\/","block_template_id":"","header_color":"#ed76cf","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_825","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_37_825","tdc_css_class_style":"tdi_37_825_rand_style"}';
block_tdi_37_825.td_column_number = "1";
block_tdi_37_825.block_type = "td_block_15";
block_tdi_37_825.post_count = "4";
block_tdi_37_825.found_posts = "14";
block_tdi_37_825.header_color = "#ed76cf";
block_tdi_37_825.ajax_pagination_infinite_stop = "";
block_tdi_37_825.max_num_pages = "4";
tdBlocksArray.push(block_tdi_37_825);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://gentevip.it/gossip/" class="td-pulldown-size">GOSSIP</a></h4></div><div id=tdi_37_825 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gentevip.it/gossip/i-vip-piu-invidiati-le-coppie-vip-piu-invidiate-della-tv-sport-e-imprenditoria/258737/" rel="bookmark" class="td-image-wrap" title="Vip invidiati, le coppie Vip più invidiate della TV, Sport e dell&#8217;imprenditoria Italiana"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="I Vip più invidiati, le coppie Vip più invidiate, personaggi famosi più invidiati," title="Vip invidiati, le coppie Vip più invidiate della TV, Sport e dell&#8217;imprenditoria Italiana" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/vip-piu-invidiati-le-coppie-vip-piu-invidiate-della-tv-sport-e-imprenditoria-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/vip-piu-invidiati-le-coppie-vip-piu-invidiate-della-tv-sport-e-imprenditoria-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="I Vip più invidiati, le coppie Vip più invidiate, personaggi famosi più invidiati," title="Vip invidiati, le coppie Vip più invidiate della TV, Sport e dell&#8217;imprenditoria Italiana" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/vip-piu-invidiati-le-coppie-vip-piu-invidiate-della-tv-sport-e-imprenditoria-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/vip-piu-invidiati-le-coppie-vip-piu-invidiate-della-tv-sport-e-imprenditoria-436x300.jpg" width="218" height="150" /></noscript></a></div> <a href="https://gentevip.it/gossip/" class="td-post-category">GOSSIP</a></div><h3 class="entry-title td-module-title"><a href="https://gentevip.it/gossip/i-vip-piu-invidiati-le-coppie-vip-piu-invidiate-della-tv-sport-e-imprenditoria/258737/" rel="bookmark" title="Vip invidiati, le coppie Vip più invidiate della TV, Sport e dell&#8217;imprenditoria Italiana">Vip invidiati, le coppie Vip più invidiate della TV, Sport e...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gentevip.it/gossip/alessia-marcuzzi/alessia-marcuzzi-e-instagram-dediche-e-foto-speciali/258660/" rel="bookmark" class="td-image-wrap" title="Alessia Marcuzzi e Instagram: dediche e foto speciali"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Temptation Island Vip, Alessia Marcuzzi, fatta fuori," title="Alessia Marcuzzi e Instagram: dediche e foto speciali" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/06/stop-a-temptation-island-vip-alessia-marcuzzi-fatta-fuori-anticipazioni-1-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/06/stop-a-temptation-island-vip-alessia-marcuzzi-fatta-fuori-anticipazioni-1-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Temptation Island Vip, Alessia Marcuzzi, fatta fuori," title="Alessia Marcuzzi e Instagram: dediche e foto speciali" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/06/stop-a-temptation-island-vip-alessia-marcuzzi-fatta-fuori-anticipazioni-1-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/06/stop-a-temptation-island-vip-alessia-marcuzzi-fatta-fuori-anticipazioni-1-436x300.jpg" width="218" height="150" /></noscript></a></div> <a href="https://gentevip.it/gossip/alessia-marcuzzi/" class="td-post-category">ALESSIA MARCUZZI</a></div><h3 class="entry-title td-module-title"><a href="https://gentevip.it/gossip/alessia-marcuzzi/alessia-marcuzzi-e-instagram-dediche-e-foto-speciali/258660/" rel="bookmark" title="Alessia Marcuzzi e Instagram: dediche e foto speciali">Alessia Marcuzzi e Instagram: dediche e foto speciali</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gentevip.it/gossip/fedez-e-chiara-ferragni-in-sardegna-gossip/258648/" rel="bookmark" class="td-image-wrap" title="Fedez e Chiara in Sardegna: baci coccole sotto il sole"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Fedez e Chiara in Sardegna, fedez e chiara, gossip, fedez e chiara ferragni," title="Fedez e Chiara in Sardegna: baci coccole sotto il sole" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/Fedez-e-Chiara-in-Sardegna-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/Fedez-e-Chiara-in-Sardegna-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fedez e Chiara in Sardegna, fedez e chiara, gossip, fedez e chiara ferragni," title="Fedez e Chiara in Sardegna: baci coccole sotto il sole" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/Fedez-e-Chiara-in-Sardegna-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/Fedez-e-Chiara-in-Sardegna-436x300.jpg" width="218" height="150" /></noscript></a></div> <a href="https://gentevip.it/gossip/" class="td-post-category">GOSSIP</a></div><h3 class="entry-title td-module-title"><a href="https://gentevip.it/gossip/fedez-e-chiara-ferragni-in-sardegna-gossip/258648/" rel="bookmark" title="Fedez e Chiara in Sardegna: baci coccole sotto il sole">Fedez e Chiara in Sardegna: baci coccole sotto il sole</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://gentevip.it/gossip/fedro-francioni-ecco-come-cambiato-dal-grande-fratello-2003-ad-oggi/258795/" rel="bookmark" class="td-image-wrap" title="Fedro Francioni: ecco com&#8217;è cambiato dal Grande Fratello 2003 ad oggi"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Fedro Francioni: ecco com&#8217;è cambiato dal Grande Fratello 2003 ad oggi" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/Fedro-Francioni-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/Fedro-Francioni-436x300.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fedro Francioni: ecco com&#8217;è cambiato dal Grande Fratello 2003 ad oggi" data-type="image_tag" data-img-url="https://gentevip.it/wp-content/uploads/2020/08/Fedro-Francioni-218x150.jpg" data-img-retina-url="https://gentevip.it/wp-content/uploads/2020/08/Fedro-Francioni-436x300.jpg" width="218" height="150" /></noscript></a></div> <a href="https://gentevip.it/gossip/" class="td-post-category">GOSSIP</a></div><h3 class="entry-title td-module-title"><a href="https://gentevip.it/gossip/fedro-francioni-ecco-come-cambiato-dal-grande-fratello-2003-ad-oggi/258795/" rel="bookmark" title="Fedro Francioni: ecco com&#8217;è cambiato dal Grande Fratello 2003 ad oggi">Fedro Francioni: ecco com&#8217;è cambiato dal Grande Fratello 2003 ad oggi</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_37_825" data-td_block_id="tdi_37_825"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_37_825" data-td_block_id="tdi_37_825"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://gentevip.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" alt="GenteVip Gossip e le News di Gente Vip" title="Gente Vip Gossip e le News di Gente Vip" width="" data-lazy-src="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" /><noscript><img class="td-retina-data" src="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" data-retina="https://gentevip.it/wp-content/uploads/2011/11/gentevip-logo5.-jpg-300x116.jpg" alt="GenteVip Gossip e le News di Gente Vip" title="Gente Vip Gossip e le News di Gente Vip" width="" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><strong>GenteVip.it</strong> il gossip italiano quotidiano e ultime notizie sui Vip<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#6a180f0e0b100305040f0d0f041e0f1c031a2a0d070b030644090507"><span class="__cf_email__" data-cfemail="05776061647f6c6a6b6062606b7160736c75456268646c692b666a68">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/gentevipgossipnews/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/gentevipgossipnews/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/gentevipgossip/gentevipit-gente-vip-gossip-news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/gentevipnews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/SuperAnnamaria66" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-243527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-243527"><a title="Home page GenteVip.it" href="https://gentevip.it/">Home</a></li><li id="menu-item-226662" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226662"><a title="Scrivi alla Redazione" href="https://gentevip.it/redazione-gente-vip/">Redazione</a></li><li id="menu-item-205586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205586"><a title="Per la tua pubblicità su GenteVip.it" href="https://gentevip.it/spazi-pubblicitari-su-gente-vip/">Pubblicità</a></li><li id="menu-item-205587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205587"><a title="Lavora con noi" href="https://gentevip.it/vuoi-diventare-un-nostro-redattore-gente-vip/">Lavora con noi</a></li><li id="menu-item-224578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224578"><a title="Disclaimer e Copyright" href="https://gentevip.it/disclaimer/">Disclaimer</a></li><li id="menu-item-249013" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-249013"><a title="Iscriviti alla Newsletter" href="https://gentevip.it/newsletter/">Newsletter</a></li><li id="menu-item-223546" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223546"><a title="Contatta GenteVip.it" href="https://gentevip.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2020 <strong>GenteVip.it Gossip News</strong> è un quotidiano indipendente: registrato presso il Tribunale di TIVOLI n. 4/15 P.IVA 07341571003 - <a href="come-vengono-utilizzati-i-cookie//">Cookie</a> - <a class="privacy-policy-link" href="https://gentevip.it/norme-sulla-privacy-di-gentevip-it/">Norme sulla Privacy</a></div></div></div></div></div> <style type="text/css" media="screen">.td-header-style-10 .td-banner-bg{background-color:#fff;margin-top:26px}.td-header-style-3 .td-header-sp-recs{display:none}.td-header-style-3 .td-header-sp-logo{width:1068px}.td-sub-footer-copy a{color:#222;font-weight:700}.td-main-content-wrap{padding-bottom:10px}</style><amp-auto-ads type="adsense" data-ad-client="ca-pub-8957329851003458"> </amp-auto-ads> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://gentevip.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://gentevip.it/wp-content/cache/min/1/bb572111e6388409a159e4daa4ce0c1c.js" data-minify="1"></script><script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[259043]");
                });</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CFira%20Sans%20Condensed%3A400%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CAbril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&subset=latin%2Clatin-ext&display=swap" /></noscript><noscript><link rel="stylesheet" href="https://gentevip.it/wp-content/cache/min/1/0416a4e41624c8c6af9a9328e010e770.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css"
href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /></noscript></body></html>
